Nombre:Calculadora TeleCable
 
Versión:1.0.0.0
 
Editor:
 
Se necesitan los siguientes requisitos previos:
 
  • Entorno de ejecución de escritorio de .NET Core 3.1.19 (x64)
Si ya tiene instalados estos componentes, puede iniciar ahora la aplicación. De lo contrario, haga clic en el botón de abajo para instalar los requisitos previos y ejecutar la aplicación.
 
Instalar
 
Recursos de ClickOnce